1.7.0 build web.cordova to match web.browser


#1

Is there a way to make the web.cordova bundle built with the modern evergreen browser settings and not the legacy browser settings?