Angular: upgrade to Meteor 1.9 fails

Hi,

there is a open issue at urigo/angular-meteor package but I post it here too.

Do you know if this package is maintained?