AutoForm can now use the latest SimpleSchema


#1

Just got notified, that a critical but has been fixed that prevented AutoForm users from using the latest SimpleSchema.

The previous fix was to roll back to simpl-schema@1.4.3 but should now work with the latest.

See here


#2

Thanks for the info friend.

I spent a bit of time figuring out why it would not work.