Fibers with azure-demeteorizer


#1

When running azure-demeteorizier install from the instructions here:

After running that command I get this error

As you can see in the error I am on Node 0.10.40, npm 1.4.40, meteor 1.3.2.4

Thanks for the help~


#2

Replied to your Github issue here.