How do we specify a meteor release for a package?


#1

I made my package locally in an app that is using Meteor 1.2-rc.7. Do I need to specify api.versionsFrom('1.2-rc.7') in package.js?