How to enable higher levels of babel?


#1

From babel’s website, there is this specification showing stages of es6/es7.

Is there a way to alter what is being used with meteor’s ecmascript package?