How to install, mongoDB 3.2 for meteor 1.4?


#1

How to install, mongoDB 3.2 for meteor 1.4?
I’m haved problem with meteor 1.4 in mongoDB. “crashing error”.


#2

What error do you get? MongoDB 3.2 works without any changes with newest Meteor. You just need to download it from the official website and install it normally.


#3

Doesn’t come MongoDB 3.2 bundled with Meteor ?