Is it possible to use MongoDB 4.x with unix file socket with Meteor 1.8.1-beta.8?


#1

Has anyone got Meteor 1.8.x working in Snap with MongoDB 4.0.3 ?