Materialize Packages don't run


#1

Hi!, i need a tutorial to install the materialize:materialize packages, i can’t run this, i need to install anoter files with bower? the documentation for the packages is very poor.

and, some boilerplate with this packages on default? o polymer elements with default?


#2
meteor add materialize:materialize@=0.97.0

#3

Thank you! it works perfectly