Meteor 1.3 bower support?


#1

Is it still possible to use bower install with meteor 1.3?


#2

The plugin is deprecated, you have to use npm instead.


#3

I know it’s deprecated, but will it still work somehow?