[meteor 1.3] how to use u2622:persistent-session in 1.3?


#1

u2622:persistent-session support meteor 1.3 ?
how to import and use this ?
help !


#2

I would like to know also…


#3

You need to install the session package as well as the u2622:persistent-session package. Then, it works just as before. you don’t need to import anything.


#4

thanks mr @gilbertmizrahi that’s resolved !