Meteor.npmRequire Vs Npm.require


#1

I am a bit confused about the difference between Meteor.npmRequire & Npm.require