NPM / Node Versions inside Meteor - Unable to deploy


#1

Is possible to upHow can I update NPM and Node versions in Meteor?
Both versions are too old and I´m getting problems trying
to deploy to Heroku because of this.date the NPM built-in Meteor, and the