OTS parsing error: invalid version tag


#1

Anyone know how to get rid of this warning form the browser console?


#2

same problem…


#3

Can you show a bit more info like a stack trace? And relevant version numbers?