Polymer in meteor


#1

search all packages polymer , and git , but I had no possibility to install meteor 1.0.0.2 for windows that do not have any problem , someone has the definitive solution as it work ?