Rollup-plugin-babel in 1.3.3?


#1

Is it possible to use the rollup babel plugin with Meteor 1.3.3?

https://www.npmjs.com/package/rollup-plugin-babel