Turning chrome's autocomplete off while using accounts-core


#1

Hey,

was wondering if anyone knows how to disable chrome’s autocomplete while using the accounts-core package!

Thanks!