Uncaught translation error: com.android.dx.cf.code.SimException: invalid opcode ba (invokedynamic requires --min-sdk-version >= 26)


#1

Hi All

I recently ran into this bug when running meteor build, but can’t seem to find a viable solution anywhere, has anyone here ran into this problem? I tried meteor reset and cleaning gradle cache, nothing seems to work.