What version of Meteor and Ionic I should have fot Whatsap Project?


#1

Hello everybody, I am following this tutorial https://www.angular-meteor.com/tutorials/whatsapp/meteor/bootstrapping but it seems its old, and I dont know if the current versions of Meteor and Ionic work for that, because the tutorial havent been updated.

Thanks.